Skip to main content
Conga Support

DocuSignExpireVoidEnv

DocuSign Integration Parameter

Active 1

Release 7

1  Release 8

DocuSignExpireVoidEnv

Parameter Value: [0 or 1]

&DocuSignExpireVoidEnv=0

DocuSign Expire Void Envelope

Indicates whether the envelope automatically expires.

  Conga Composer currently does not support DocuSign for Salesforce version 7.0. Our development team is investigating support options for this release. To continue using DocuSign for Salesforce with Conga Composer, do NOT upgrade past version 6.8 / 6.8.2.

Value Definition
0 The envelope will not automatically expire.
1 The envelope will automatically expire. (default)

1