Skip to main content
Conga Support

Solution Manager Basics

Basics of using Solution Manager to create and manage Composer solutions.  Requires Conga Composer version 8.7 or newer.

 

 

  • Was this article helpful?