Skip to main content
Conga Support

Error Message Accessing Conga Grid Documentation in the App

Issue

You see the following error message when visiting the legacy documentation website.

Confluence Error

Causes

The legacy documentation site is no longer available. The removal of the site causes old packages to display an error message where legacy articles existed.

Workarounds

You must upgrade to the latest version of Conga Grid from the AppExchange.

  • Was this article helpful?